[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: the emacs-lisp interface and Epoch 4.0

>> Does this version of leep.el still work with emacs?

Yes, I forgot to mention that it does.  It works with Epoch 3.2, as

Kevin Layer, Franz Inc.         1995 University Avenue, Suite 275
layer@Franz.COM (internet)      Berkeley, CA  94704  USA
Phone: (510) 548-3600           FAX: (510) 548-8253