In Zwei the extended commands "Package Set" and "Variable Set" have the "Set"
as a suffix. There are another half dozen or so commands, such as "Set Font"
which have the "Set" as a prefix. Might it be worth standardizing this some day ?