[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[no subject]

I propose changing the name of COM-PACKAGE-SET to COM-SET-PACKAGE.  Reasons:
(1) Its better English. (2) Its consistent with the mode-line prompt
"Set package:" (3) Its consistent with several other commands (e.g. Set Fonts)
and (4) I expect it to be that way (because of reasons 1-3) and consequently
often have to type the command twice before I get it right.